6 Matching Annotations
  1. May 2020
  2. Oct 2019
  3. Mar 2019
  4. Mar 2017
  5. Jan 2016
    1. require 'active_record/connection_adapters/postgis_adapter/railtie'

      The following worked better in my setup:

      require 'active_record/connection_adapters/postgis/railtie'